.

Poblemas com a tradução =[

Trancado, Iniciado a , atualizado em .
Poblemas com a tradução =[
Arquivo 'bigfile.dat' não encontrado ou não suportado o instalador sera finalizado ! Pooooo q sacanagem alguem sabe o q é isso q ta dando na tradução do Defiance ? Eu tava aqui todo feliz com a tradução, ja fiz final no Soul Reaver 1,2 e no Defiance ! Se alguem souber o q tem de poblema me da ideia ae ? Obrigado
Problemas na tradu????o
no meu ta dando o mesmo erro o galera da game vicio da uma ajuda por favor... e muito obrigado por nos ajudar com os games vcs s??o show...
mesmo problema!
aqui ta dando a mesma coisa, alguem pode nos ajudar por favor!
Re: Poblemas com a tradução =[
a traduçao foi feita somente para a verçao 1.0 vçs devem esta usando a 1.1 do jogo na hora de instalar a traduçao ela explica a verçao do jogo q ela funciona
Re: Poblemas com a tradução =[
Mas tipo assim eu nunca atualizei ele n =[, do jeito q veio o jogo eu so estalei! Se for mesmo a versão 1.1 como q eu faço para voltar para a atualização 1.0 ?
eu tambem nunca atualizei!
poxa que incrivel eu numca instalei nada de patch nem nada, e nao funciona! qual tamanho do arquivo bigfile.dat o meu tá em 1.234.205KB
traducao
po tem como fazer a tradução pra versao 1.1? acho que é por causa disso que ta dando treta! por favor!
Re: Poblemas com a tradução =[
tipo, o arquivo exed (.exe que executa o jogo) do game de vcs é o 1.1(não é preciso instalar nenhum patch), pega um 1.0 e troca pelo seu que funciona.
pow + aonde eu arrumo
+ aonde eu axo esse arquivo 1.0 to procurando em todo canto nao axo nada =/ qro joga com tradução
Re: Poblemas com a tradução =[
e mais facil o pessoal colocar a tradu pra 1.0
Re: Poblemas com a tradução =[
tem a tradução para 1.1 ? Ou tem como voltar para 1.0 ? Mas a maioria das pessoas tem é a 1.1 =[
Re: Poblemas com a tradução =[
para problemas técnicos na tradução [url]http://forum.gamevicio.com.br/index.php?topic=33649.0[/url] Aqui receberão pouca ajudaa Abraço
Q pena mesmo
Bem q vcs poderiam conseguir a todos a tradução com suporte a versão 1.2 para evitar que eu tenha um novo gasto,ou até mesmo tenha que baixar o jogo em versão não autorizada. Ou seja a famosa P rata. agradeço então desde ja,nem q eu tenha que esperar mais 6 meses...valew!!!
problemas com a tradução
o problema continua e a galera não ta atenta! o meu jogo não traduz da erro no bigfile... assim to jogando sem a traduh mesmo... mas se alguem puder corrigir as falhas...vlw
Re: Poblemas com a tradução =[
Pobrema nao funfooo